<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kerkukgazetesi.com/xmlrpc.php" />
<title>Irak’ta Türkme Radyoculuk Tarihi</title>
<meta property="og:title" content="Irak’ta Türkme Radyoculuk Tarihi - "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Irak’ta Türkmen Radyoculuk Tarihi Dr. Şemsettin Küzeci Giriş: 1918 yılında Irak’ı Osmanlıdan teslim"/>
<meta property="og:url" content="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/"/>
<meta property="og:site_name" content=""/>
<meta property="og:image" content="http://www.kerkukgazetesi.com/wp-content/uploads/2017/02/tara0002-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Beslemesi" href="http://www.kerkukgazetesi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Yorum Beslemesi" href="http://www.kerkukgazetesi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Irak’ta Türkme Radyoculuk Tarihi Yorum Beslemesi" href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kerkukgazetesi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='http://www.kerkukgazetesi.com/wp-content/plugins/wp-author-box-pro/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='http://www.kerkukgazetesi.com/wp-content/plugins/wp-author-box-pro/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='http://www.kerkukgazetesi.com/wp-content/plugins/wp-author-box-pro/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.kerkukgazetesi.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kerkukgazetesi.com/wp-content/themes/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.kerkukgazetesi.com/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.kerkukgazetesi.com/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kerkukgazetesi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kerkukgazetesi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kerkukgazetesi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit' href='http://www.kerkukgazetesi.com/1866-2/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/" />
<link rel='shortlink' href='http://www.kerkukgazetesi.com/?p=1880' />
<link rel="alternate" type="application/json+oembed" href="http://www.kerkukgazetesi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kerkukgazetesi.com%2Firakta-turkmence-radyoculuk-tarihi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kerkukgazetesi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kerkukgazetesi.com%2Firakta-turkmence-radyoculuk-tarihi%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #9e0000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style><style type="text/css">.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ background: #333;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ background: #222;}                                    </style>

<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-2 .pis-title { font-weight: bold; font-size: 14px !important; }
.pis-more { background: lightblue !important; }
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<link rel="shortcut icon" href="http://www.kerkukgazetesi.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kerkukgazetesi.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kerkukgazetesi.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kerkukgazetesi.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kerkukgazetesi.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kerkukgazetesi.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}

	
body {
	background-image : url(http://www.kerkukgazetesi.com/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

.breaking-news span.breaking-news-title {background: #cc2222;}

</style> 

</head>
<body id="top" class="single single-post postid-1880 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->


		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

				<span class="today-date">Perşembe ,  2  Şubat 2017</span>
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="" href="http://www.kerkukgazetesi.com/">
					<img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/kapakgazetelogo21.jpg" alt=""  /><strong> </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="http://www.kerkukgazetesi.com/">Anasayfa</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="http://www.kerkukgazetesi.com/kunye/">Künye</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="http://www.kerkukgazetesi.com/category/haberler/">Haberler</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://www.kerkukgazetesi.com/category/kultur-sanat/">Kültür &#8211; Sanat</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://www.kerkukgazetesi.com/category/roportajlar/">Röportajlar</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="http://www.kerkukgazetesi.com/category/basin/">Basın</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-529 mega-menu mega-cat "><a href="http://www.kerkukgazetesi.com/category/kose-yazarlari/">Köşe Yazarları</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-529-74">Dr. Fevziye Hasasu</a></li><li><a href="#mega-cat-529-73">Dr. Mehmet Sılay</a></li><li><a href="#mega-cat-529-49">Dr. Mustafa Ziya</a></li><li><a href="#mega-cat-529-45">Dr. Şemsettin Küzeci</a></li><li><a href="#mega-cat-529-87">Fevzi Türker</a></li><li><a href="#mega-cat-529-44">Gamze Keleş</a></li><li><a href="#mega-cat-529-46">Murat Gedik</a></li><li><a href="#mega-cat-529-76">Necat Kevser</a></li><li><a href="#mega-cat-529-61">Önder Saatçi</a></li><li><a href="#mega-cat-529-55">Özcan Pehlivamoğlu</a></li><li><a href="#mega-cat-529-47">Prof. Dr. Celalettin Yavuz</a></li><li><a href="#mega-cat-529-75">Prof. Dr. İsa Kayacan</a></li><li><a href="#mega-cat-529-48">Prof. Dr. Özcan Yeniçeri</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-529-74" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-umutlar-kaldi-bahara/" title="KERKÜK  UMUTLAR KALDI BAHARA&#8230;"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/12/DSCN0027-310x165.jpg" width="310" height="165" alt="KERKÜK  UMUTLAR KALDI BAHARA&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-umutlar-kaldi-bahara/" title="KERKÜK  UMUTLAR KALDI BAHARA&#8230;">KERKÜK  UMUTLAR KALDI BAHARA&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Şubat 19, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-73" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-gunlugu-1/" title="KERKÜK GÜNLÜĞÜ (1)"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/12/DSCN0405-310x165.jpg" width="310" height="165" alt="KERKÜK GÜNLÜĞÜ (1)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-gunlugu-1/" title="KERKÜK GÜNLÜĞÜ (1)">KERKÜK GÜNLÜĞÜ (1)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Şubat 19, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-49" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/57-sahadet-gunu/" title="57. Şahadet Günü"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/07/10386395_302109036625424_4864579229723592333_n-256x165.jpg" width="310" height="165" alt="57. Şahadet Günü" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/57-sahadet-gunu/" title="57. Şahadet Günü">57. Şahadet Günü</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Temmuz 15, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kose-yazisi-basligi-3/" title="Irak Türkmenlerinin Sürgün Edebiyatı"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/12143284_1017845451612733_3041591078369388412_n-310x165.jpg" width="310" height="165" alt="Irak Türkmenlerinin Sürgün Edebiyatı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kose-yazisi-basligi-3/" title="Irak Türkmenlerinin Sürgün Edebiyatı">Irak Türkmenlerinin Sürgün Edebiyatı</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 25, 2015</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-45" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/" title="Irak’ta Türkme Radyoculuk Tarihi"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2017/02/tara0002-310x165.jpg" width="310" height="165" alt="Irak’ta Türkme Radyoculuk Tarihi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/" title="Irak’ta Türkme Radyoculuk Tarihi">Irak’ta Türkme Radyoculuk Tarihi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Şubat 1, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/1866-2/" title="Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2017/01/ZABİT-3-310x165.jpg" width="310" height="165" alt="Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/1866-2/" title="Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit">Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ocak 31, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/47-yilinda-irak-turkmen-kulturel-haklari-ankarada-masaya-yatirildi/" title="47. Yılında Irak Türkmen Kültürel Hakları Ankara’da Masaya Yatırıldı"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2017/01/16174591_1291314940931444_8246150567171389857_n-310x165.jpg" width="310" height="165" alt="47. Yılında Irak Türkmen Kültürel Hakları Ankara’da Masaya Yatırıldı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/47-yilinda-irak-turkmen-kulturel-haklari-ankarada-masaya-yatirildi/" title="47. Yılında Irak Türkmen Kültürel Hakları Ankara’da Masaya Yatırıldı">47. Yılında Irak Türkmen Kültürel Hakları Ankara’da Masaya Yatırıldı</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ocak 25, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/vefatinin-4-yilinda-kerkuklu-tiyatrocu-ismet-hurmuzlu/" title="Vefatının 4. Yılında Kerküklü Tiyatrocu İsmet Hürmüzlü"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2017/01/İSMET-HÜRMÜZLÜ-4-310x165.jpg" width="310" height="165" alt="Vefatının 4. Yılında Kerküklü Tiyatrocu İsmet Hürmüzlü" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/vefatinin-4-yilinda-kerkuklu-tiyatrocu-ismet-hurmuzlu/" title="Vefatının 4. Yılında Kerküklü Tiyatrocu İsmet Hürmüzlü">Vefatının 4. Yılında Kerküklü Tiyatrocu İsmet Hürmüzlü</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ocak 20, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-87" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-dakuk-saldirilari-ve-mezhep-tehlikesi/" title="KERKÜK-DAKUK SALDIRILARI ve MEZHEP TEHLİKESİ"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/11/images-270x165.jpg" width="310" height="165" alt="KERKÜK-DAKUK SALDIRILARI ve MEZHEP TEHLİKESİ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-dakuk-saldirilari-ve-mezhep-tehlikesi/" title="KERKÜK-DAKUK SALDIRILARI ve MEZHEP TEHLİKESİ">KERKÜK-DAKUK SALDIRILARI ve MEZHEP TEHLİKESİ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 9, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/turkmenlerin-gelecegi/" title="TÜRKMENLERİN GELECEGİ"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/01/turkmeneli5_4622890371-310x165.jpg" width="310" height="165" alt="TÜRKMENLERİN GELECEGİ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/turkmenlerin-gelecegi/" title="TÜRKMENLERİN GELECEGİ">TÜRKMENLERİN GELECEGİ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 17, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/15-temmuz-darbe-girisimi/" title="15 TEMMUZ DARBE GİRİŞİMİ"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/07/darbe-fetö-4-310x165.jpg" width="310" height="165" alt="15 TEMMUZ DARBE GİRİŞİMİ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/15-temmuz-darbe-girisimi/" title="15 TEMMUZ DARBE GİRİŞİMİ">15 TEMMUZ DARBE GİRİŞİMİ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Eylül 2, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/salih-muslimin-kerkukte-isi-ne/" title="SALİH MÜSLİM&#8217;İN KERKÜK&#8217;TE İŞİ NE?"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/06/99942_1-310x165.jpg" width="310" height="165" alt="SALİH MÜSLİM&#8217;İN KERKÜK&#8217;TE İŞİ NE?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/salih-muslimin-kerkukte-isi-ne/" title="SALİH MÜSLİM&#8217;İN KERKÜK&#8217;TE İŞİ NE?">SALİH MÜSLİM&#8217;İN KERKÜK&#8217;TE İŞİ NE?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Haziran 18, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-44" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkukte-bir-turkmenem/" title="Kerkük&#8217;te bir Türk&#8217;menem&#8217;"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/12/DSCN0575-310x165.jpg" width="310" height="165" alt="Kerkük&#8217;te bir Türk&#8217;menem&#8217;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkukte-bir-turkmenem/" title="Kerkük&#8217;te bir Türk&#8217;menem&#8217;">Kerkük&#8217;te bir Türk&#8217;menem&#8217;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Şubat 19, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/suriyedeki-turkmenlerin-bugunku-konumu/" title="Suriye&#8217;deki Türkmenlerin Bugünkü Konumu"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/s-67572e8bf9ed11c77a947ba1d3d564c9a005d6a5-310x165.jpg" width="310" height="165" alt="Suriye&#8217;deki Türkmenlerin Bugünkü Konumu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/suriyedeki-turkmenlerin-bugunku-konumu/" title="Suriye&#8217;deki Türkmenlerin Bugünkü Konumu">Suriye&#8217;deki Türkmenlerin Bugünkü Konumu</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 28, 2015</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kose-yazisi-basiligi-2/" title="Türkmenler: Evlerimize Dönmek İstiyoruz"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/ates-altindaki-turkmenler-dhaya-konustu_588199963-310x165.jpg" width="310" height="165" alt="Türkmenler: Evlerimize Dönmek İstiyoruz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kose-yazisi-basiligi-2/" title="Türkmenler: Evlerimize Dönmek İstiyoruz">Türkmenler: Evlerimize Dönmek İstiyoruz</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 25, 2015</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-46" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/15-temmuz-darbe-girisimi-ve-etkisi/" title="15 Temmuz Darbe Girişimi ve Etkisi"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/07/darbe-fetö-4-310x165.jpg" width="310" height="165" alt="15 Temmuz Darbe Girişimi ve Etkisi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/15-temmuz-darbe-girisimi-ve-etkisi/" title="15 Temmuz Darbe Girişimi ve Etkisi">15 Temmuz Darbe Girişimi ve Etkisi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Temmuz 28, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/turkes-ve-tarih/" title="Türkeş ve Tarih"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/04/alparslan_turkesin_vefatinin_17_yili_h5744-310x165.jpg" width="310" height="165" alt="Türkeş ve Tarih" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/turkes-ve-tarih/" title="Türkeş ve Tarih">Türkeş ve Tarih</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Nisan 4, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kurultay-sart-oldu/" title="Kurultay Şart Oldu"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/03/nevruz_bayrami_mesajlari_en_guzel_nevruz_kutlama_mesaji_oku_gonder_nevroz_bahar_bayrami_mesaji_sevgiliye_nevroz_mesaji_h242-310x165.jpg" width="310" height="165" alt="Kurultay Şart Oldu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kurultay-sart-oldu/" title="Kurultay Şart Oldu">Kurultay Şart Oldu</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Mart 25, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/arif-nihat-asya/" title="Arif Nihat Asya"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/02/arif-nihat-asya-310x165.jpg" width="310" height="165" alt="Arif Nihat Asya" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/arif-nihat-asya/" title="Arif Nihat Asya">Arif Nihat Asya</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Şubat 19, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-76" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuke-saldiri-ve-yazilan-mudafaaname-belgesi/" title="Kerkük&#8217;e Saldırı ve Yazılan Müdafaaname Belgesi"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/08/tsk-daeş-savaşi-suriye-harita-bombalama-310x165.jpg" width="310" height="165" alt="Kerkük&#8217;e Saldırı ve Yazılan Müdafaaname Belgesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuke-saldiri-ve-yazilan-mudafaaname-belgesi/" title="Kerkük&#8217;e Saldırı ve Yazılan Müdafaaname Belgesi">Kerkük&#8217;e Saldırı ve Yazılan Müdafaaname Belgesi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 25, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-61" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/uskudardan-kerkuke-folklor-kopruleri/" title="ÜSKÜDAR’DAN KERKÜK’E FOLKLOR KÖPRÜLERİ"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2017/01/1231674_653316784686435_145832633_n-310x165.jpg" width="310" height="165" alt="ÜSKÜDAR’DAN KERKÜK’E FOLKLOR KÖPRÜLERİ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/uskudardan-kerkuke-folklor-kopruleri/" title="ÜSKÜDAR’DAN KERKÜK’E FOLKLOR KÖPRÜLERİ">ÜSKÜDAR’DAN KERKÜK’E FOLKLOR KÖPRÜLERİ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ocak 20, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/turk-bayragina-hasret-cografyalar/" title="TÜRK BAYRAĞINA HASRET COĞRAFYALAR"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/05/2-310x165.jpg" width="310" height="165" alt="TÜRK BAYRAĞINA HASRET COĞRAFYALAR" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/turk-bayragina-hasret-cografyalar/" title="TÜRK BAYRAĞINA HASRET COĞRAFYALAR">TÜRK BAYRAĞINA HASRET COĞRAFYALAR</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Mayıs 24, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/irak-turkmenleri-atasini-kaybetti/" title="IRAK TÜRKMENLERİ ATA’SINI KAYBETTİ"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/04/ATA-TERZİBAŞI-A-310x165.jpg" width="310" height="165" alt="IRAK TÜRKMENLERİ ATA’SINI KAYBETTİ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/irak-turkmenleri-atasini-kaybetti/" title="IRAK TÜRKMENLERİ ATA’SINI KAYBETTİ">IRAK TÜRKMENLERİ ATA’SINI KAYBETTİ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Nisan 2, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/679-2/" title="“Tap-” Fiili ve Türevlerinin Türkiye Türkçesi, Irak   Türkmen Ağızları ve Azerbaycan Sahasındaki Anlamlarının Karşılaştırılması"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/IMG_0178-310x165.jpg" width="310" height="165" alt="“Tap-” Fiili ve Türevlerinin Türkiye Türkçesi, Irak   Türkmen Ağızları ve Azerbaycan Sahasındaki Anlamlarının Karşılaştırılması" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/679-2/" title="“Tap-” Fiili ve Türevlerinin Türkiye Türkçesi, Irak   Türkmen Ağızları ve Azerbaycan Sahasındaki Anlamlarının Karşılaştırılması">“Tap-” Fiili ve Türevlerinin Türkiye Türkçesi, Irak   Türkmen Ağızları ve Azerbaycan Sahasındaki Anlamlarının Karşılaştırılması</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Aralık 10, 2015</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-55" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/sehitler-oluyor/" title="ŞEHİTLER ÖLÜYOR !.."><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/12/unnamed-2-310x165.jpg" width="310" height="165" alt="ŞEHİTLER ÖLÜYOR !.." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/sehitler-oluyor/" title="ŞEHİTLER ÖLÜYOR !..">ŞEHİTLER ÖLÜYOR !..</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Aralık 26, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kimin-aklina-gelir-preveze/" title="KİMİN AKLINA GELİR PREVEZE!"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/10/indir-300x165.jpg" width="310" height="165" alt="KİMİN AKLINA GELİR PREVEZE!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kimin-aklina-gelir-preveze/" title="KİMİN AKLINA GELİR PREVEZE!">KİMİN AKLINA GELİR PREVEZE!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 3, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/dis-destekli-ihanet-ve-yeni-turkiye/" title="DIŞ DESTEKLİ İHANET ve “YENİ TÜRKİYE”&#8230;"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/07/Özcan-Bey-Uyanık-Olamıyoruz-310x165.jpg" width="310" height="165" alt="DIŞ DESTEKLİ İHANET ve “YENİ TÜRKİYE”&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/dis-destekli-ihanet-ve-yeni-turkiye/" title="DIŞ DESTEKLİ İHANET ve “YENİ TÜRKİYE”&#8230;">DIŞ DESTEKLİ İHANET ve “YENİ TÜRKİYE”&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Temmuz 27, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/amerikanci-cemaat-partisiacp/" title="AMERİKANCI CEMAAT PARTİSİ(ACP)!.."><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/07/c5181697-0885-483a-a9a5-b3e1068380e5-310x165.jpg" width="310" height="165" alt="AMERİKANCI CEMAAT PARTİSİ(ACP)!.." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/amerikanci-cemaat-partisiacp/" title="AMERİKANCI CEMAAT PARTİSİ(ACP)!..">AMERİKANCI CEMAAT PARTİSİ(ACP)!..</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Temmuz 22, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-47" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/tsknin-tasfiyesi-mi-evrimlestirilmesi-mi-2/" title="TSK’nin Tasfiyesi mi Evrimleştirilmesi mi-2"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/08/18224089955_48157ac3e8_k-1-310x165.jpg" width="310" height="165" alt="TSK’nin Tasfiyesi mi Evrimleştirilmesi mi-2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/tsknin-tasfiyesi-mi-evrimlestirilmesi-mi-2/" title="TSK’nin Tasfiyesi mi Evrimleştirilmesi mi-2">TSK’nin Tasfiyesi mi Evrimleştirilmesi mi-2</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ocak 22, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/suriye-ile-5-5-yil-geciken-uzlasma-mi/" title="Suriye ile 5.5 Yıl Geciken Uzlaşma mı?"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/10/Lozan_antlaşması-310x165.png" width="310" height="165" alt="Suriye ile 5.5 Yıl Geciken Uzlaşma mı?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/suriye-ile-5-5-yil-geciken-uzlasma-mi/" title="Suriye ile 5.5 Yıl Geciken Uzlaşma mı?">Suriye ile 5.5 Yıl Geciken Uzlaşma mı?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Aralık 26, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/yazmayayim-desem-de-lozana-dayanamadim/" title="Yazmayayım Desem de Lozan’a Dayanamadım!"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/10/Lozan_antlaşması-310x165.png" width="310" height="165" alt="Yazmayayım Desem de Lozan’a Dayanamadım!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/yazmayayim-desem-de-lozana-dayanamadim/" title="Yazmayayım Desem de Lozan’a Dayanamadım!">Yazmayayım Desem de Lozan’a Dayanamadım!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 2, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/cazip-yurtic-konulara-ragmen-israrla-dis-politika/" title="Cazip Yurtiç Konulara Rağmen Israrla Dış Politika!"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/05/turkiye-israil-gorus-87184ea414117839e8da-310x165.jpeg" width="310" height="165" alt="Cazip Yurtiç Konulara Rağmen Israrla Dış Politika!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/cazip-yurtic-konulara-ragmen-israrla-dis-politika/" title="Cazip Yurtiç Konulara Rağmen Israrla Dış Politika!">Cazip Yurtiç Konulara Rağmen Israrla Dış Politika!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Mayıs 24, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-75" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-soykirimlari/" title="Kerkük Soykırımları"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/08/Resim1-310x165.jpg" width="310" height="165" alt="Kerkük Soykırımları" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuk-soykirimlari/" title="Kerkük Soykırımları">Kerkük Soykırımları</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ağustos 16, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuklu-sair-sadun-koprulunun-yillanmis-cileleri-2/" title="Kerkük&#8217;lü Şair Sadun Köprülü&#8217;nün Yıllanmış Çileleri"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/07/indir-288x165.jpg" width="310" height="165" alt="Kerkük&#8217;lü Şair Sadun Köprülü&#8217;nün Yıllanmış Çileleri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuklu-sair-sadun-koprulunun-yillanmis-cileleri-2/" title="Kerkük&#8217;lü Şair Sadun Köprülü&#8217;nün Yıllanmış Çileleri">Kerkük&#8217;lü Şair Sadun Köprülü&#8217;nün Yıllanmış Çileleri</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Temmuz 18, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuklu-sair-sadun-koprulunun-yillanmis-cileleri/" title="KERKÜK&#8217;LÜ ŞAİR SADUN KÖPRÜLÜ&#8217;NÜN YILLANMIŞ ÇİLELERİ"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/05/10167919_663615257007585_3188485806438151431_n-310x165.jpg" width="310" height="165" alt="KERKÜK&#8217;LÜ ŞAİR SADUN KÖPRÜLÜ&#8217;NÜN YILLANMIŞ ÇİLELERİ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/kerkuklu-sair-sadun-koprulunun-yillanmis-cileleri/" title="KERKÜK&#8217;LÜ ŞAİR SADUN KÖPRÜLÜ&#8217;NÜN YILLANMIŞ ÇİLELERİ">KERKÜK&#8217;LÜ ŞAİR SADUN KÖPRÜLÜ&#8217;NÜN YILLANMIŞ ÇİLELERİ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Mayıs 24, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/928-2/" title="IRAK’TA TÜRK YAYINCILIĞI"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/02/Irak_basin_tarihi-310x165.jpg" width="310" height="165" alt="IRAK’TA TÜRK YAYINCILIĞI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/928-2/" title="IRAK’TA TÜRK YAYINCILIĞI">IRAK’TA TÜRK YAYINCILIĞI</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Şubat 20, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-529-48" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/bayir-bucak-turkmenleri-ve-ulkuculer/" title="Bayır-Bucak Türkmenleri ve Ülkücüler"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/images-1-258x165.jpg" width="310" height="165" alt="Bayır-Bucak Türkmenleri ve Ülkücüler" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kerkukgazetesi.com/bayir-bucak-turkmenleri-ve-ulkuculer/" title="Bayır-Bucak Türkmenleri ve Ülkücüler">Bayır-Bucak Türkmenleri ve Ülkücüler</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 25, 2015</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="http://www.kerkukgazetesi.com/kerkuk-turkuleri/">Kerkük Türküleri</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="http://www.kerkukgazetesi.com/iletisim/">İletişim</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.kerkukgazetesi.com/arsiv-arama/">Arşiv Arama</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container"><div style="position: absolute; top: 0px; left: -2969px;">Download Free <a target="_blank" rel="nofollow" href="http://bigtheme.net/joomla">FREE High-quality Joomla! Designs • Premium Joomla 3 Templates</a> BIGtheme.net</div>
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kerkukgazetesi.com">Anasayfa</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kerkukgazetesi.com/category/basin/">Basın</a></span> <span class="delimiter">/</span> <span class="current">Irak’ta Türkme Radyoculuk Tarihi</span></div>
					
				
						
		<article class="post-listing post-1880 post type-post status-publish format-standard has-post-thumbnail hentry category-basin category-dr-semsettin-kuzeci category-haberler category-kose-yazarlari" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.kerkukgazetesi.com/wp-content/uploads/2017/02/tara0002-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="tara0002" srcset="http://www.kerkukgazetesi.com/wp-content/uploads/2017/02/tara0002-660x330.jpg 660w, http://www.kerkukgazetesi.com/wp-content/uploads/2017/02/tara0002-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Irak’ta Türkme Radyoculuk Tarihi</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title="">Dr. Şemsettin Küzeci </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>Şubat 1, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kerkukgazetesi.com/category/basin/" rel="category tag">Basın</a>, <a href="http://www.kerkukgazetesi.com/category/kose-yazarlari/dr-semsettin-kuzeci/" rel="category tag">Dr. Şemsettin Küzeci</a>, <a href="http://www.kerkukgazetesi.com/category/haberler/" rel="category tag">Haberler</a>, <a href="http://www.kerkukgazetesi.com/category/kose-yazarlari/" rel="category tag">Köşe Yazarları</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/#respond">Yorum Yazın</a></span>
<span class="post-views"><i class="fa fa-eye"></i>44 Görüntülemeler</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="pf-content"><p style="text-align: center;"><span style="color: #ff0000;"><strong>Irak’ta Türkmen Radyoculuk Tarihi</strong></span></p>
<p style="text-align: center;"><span style="color: #000080;"><strong>Dr. Şemsettin Küzeci</strong></span></p>
<p><strong>Giriş:</strong></p>
<p style="text-align: justify;">1918 yılında Irak’ı Osmanlıdan teslim alan İngilizler 1921 yılında Kraliyet dönemini başlattılar. Bu döneminde Irak’ta yazılı basının yanında ilk defa olarak işitsel ve görsel basını da yayına faaliyet gösterdi. 1932’de Irak’ta İlk kez radyo aracı kullanıldı. Irak’a İngiltere tarafından radyo vericileri getirildi.  22 Mart 1932 tarihinde saat: 8.30-10.30 arasında Irak radyosu adı altında deneme yayınına başlandı. 1 Nisan 1932 Irak’ta Sanayi-Ziraat Fuarı’nın açılışı dolaysıyla Irak Kralı Faysal Irak radyosunda bir ulusa sesleniş konuşması yaparak resmen Irak radyosunun açılışını yaptı. Radyonun başlangıcı mütevazı, küçük bir istasyon olarak günde 3 saat yayınla başladı. Yayın akışı Arapça olarak Kuran Kerim, haber bülteni ve bazı müzik parçalarından oluşuyordu. Yayın gücü yarım kv. olup 391 m uzunluğunda orta dalga üzerinden yayına başladı. Daha sonra Irak radyosu gelişti. Gücü arttı. Çeşitli dalgalar üzerinde yayın kapasitesi genişletildi.</p>
<p style="text-align: justify;">Günlük yayınında birkaç yabancı dilde programlar hazırlayarak yayın yaptı. Yeni stüdyolar açıldı. Irak radyosu gittikçe gelişti. Müzik, Teknik, Programlar, Tiyatro, Dinleme ve Kütüphane bölümleri de radyo bünyesinde oluşturuldu. Daha sonra yayın süresi 20 saate yükselen Irak radyosu, Arapçanın yanında İngilizce, Almanca, Fransızca, Türkçe, Farsça, Kürtçe, Orduca ve Türkmence dillerinde de yayın yapmaya başladı. 1970’den sonra yayın süresi günlük 6 saate yükseldi. 1972’de 9 saat ve 1975’te günlük 15 saat Kürtçe yayın yapıldı. Süryanice ise, 1974 yılında 30 dakika süreyle yayın yapıtı. 1975’te 90 dakika ve 1976’de 120 dakikaya yükseldi.  Radyo üç verici istasyona sahip idi. O dönemde silahlı kuvvetler adlı ilgiyle izlenen programlara yer veriliyordu. Dikta Irak rejimi tarafından Baas partisi döneminde Irak’ta radyo yayının tıpkı tv, gazete ve dergi gibi iktidarın tek eliyle idare ve kontrol edilmiştir. Devlet radyosu dışında yine devlet kontrolünde iktidara destek olmak amacıyla bazı radyoların da yayınına izin verilmiştir.</p>
<p style="text-align: justify;"><strong>Irak’ta Türkmence Radyosu</strong></p>
<p style="text-align: justify;">Irak radyosu 1936 yılında düzenli olarak yayına başlarken önce Arapça daha sonra Türkmence, Kürtçe ve Süryanice dillerinde yayını devam etti. Irak radyosunun açılışında Türkmen ses sanatçısı Abdülvahit Küzeci ile Abdurrahman Kızılay Türkmence olarak 3 şarkı söylediler. Küzeci 2 şarkı bir şarkı da Kızılay ile birlikte düet yaptılar. Türkmence bölümü ise bağımsız olarak Pazar, 1 Şubat 1959 yılında kısa dalgadan 30 dakika süreyle (15.25–15.44) saatleri arası ilk yayınına başladı. Daha sonra bu süre zaman içerisinde artırıldı. Siyasi, kültür, sanat, folklor ve spor programlarının yanında tiyatro oyunları da radyodan sunuldu. 1991 yılından sonra ABD ve müttefik güçlerce Irak’a uygulanana ambargo nedeniyle Irak’ta Kitle iletişim araçlarına kısıtlama getirildi. Programlar azaldı ve ciddi anlamda yayın faaliyetleri iflas noktasına geldi. Hatta hatta radyonun yayını Bağdat’ın içinden bile duyulamıyor hale geldi.</p>
<p style="text-align: justify;"><strong>Saddam Sonrası Irak’ta Radyo Yayınları </strong></p>
<p style="text-align: justify;">İşgal sonrası işitsel iletişim alanında radyo yayınları büyük çapta hız kazandı. Irak radyosu 60 yıl boyunca Irak’ta müteakip iktidarların hal lisanı olmuştu. İşgal sonrası televizyon kanallarının sayısını dört katına yükselten radyo vericileri bulunmaktadır. Kimi partileri binasının çatı katında bir verici ile basit bir mikser ve birkaç cihaz, bir spiker ile parti propagandasını yapmaktadır. Kimi de farklı amaçlar için yayın yapıp, Irak’ta denetim, yayın kanunu ve yayın yasağının bulunmayışından yararlanmaktadırlar. Bugün Irak’ta 200’den fazla radyo istasyonu ve vericiler bulunmaktadır. Bu radyolar; siyasi partiler, üniversiteler, sivil toplum örgütleri, dini akımlar ve ticari amaçla, siyasi, sosyal, ekonomi, kadın, gençlik- spor, öğrenci, kültür -sanat, gaziler ve çocuklara yönelik çeşitli programlar üretmektedirler. Uydu üzerinden yayın yapan TV kanallarının hemen tamamının bir FM radyosu bulunmakta ayrıca yerel ve ulusal yayın yapan birçok radyo istasyonu da yayın yapmaktadır. Bu radyoların yayın politikaları ise siyasi partiler tarafından bazen engelleniyor, özellikle de yayın sonrası denetim mekanizması devreye giriyor. Bu mekanizma yasal olmayan yollarla Irak’ın bütün iletişim alanlarında hâkim bir durumdadır. Bazı radyolar ekonomi ve siyasi destek bulmadıkları için yayın hayatına son vermişti. Radyolar ağırlıklı olarak Arapça dilinde yayın yapıyorlar. Kütçe, Türkçe ve Süryanice yayınalar ise toplam 40 civarındadır. Irak İletişim Ağı’na bağlı 11 adet radyo bulunmaktadır.</p>
<p style="text-align: justify;">Ayrıca, Irak’ta muhtelif dilde ve ilde yayın yapan diğer yerel radyolar vardır. Bunlardan: “Beytunahrain, SBS radio, Urfm, Bilad, Bağımsız Irak Radyosu, Savutuliraq, Ahwar, Firateyin, Hüriyye, Nas, Dicle, Sewa, IraqFM, Newa, Merbid, Dengi Kürdistan (Dohok), Selam, Müstakbel, Shafaq radio,  Reşit,  Neynava FM ve AM. Musul, Şenaşil Basra, TERT(Türkmeneli)”.  Ancak bu radyoların çoğu etnik gruplara bağlıdır.</p>
<p style="text-align: justify;"><strong>Türkçe Radyolar</strong></p>
<p style="text-align: justify;"><strong>Türkmeneli FM:</strong> Türkmeneli televizyonun ulaştığı bütün coğrafyada, aynı kanaldan 4 dilde (Türkçe, Arapça, Kürtçe ve Farsça) yayın yapan Türkmen FM radyosu da dinlenen en çok radyolardan biridir. Ürdün’ün başkenti Amman’da düzenlenen Irak Radyoları fuarında Irak’ta en çok dinlenen radyo ödülünü aldı. 24 saat yayın yapan Türkmen FM, siyasi, kültürel, toplumsal, dini ve müzik programları yayınlamaktadır.</p>
<p style="text-align: justify;"><strong>TERT Radyosu(Kerkük): </strong>Irak Türkmen Cephesi’nin TERT tv radyosu olarak Nisan 2001 yılından bugüne kadar Kerkük’te yayın yapmaktadır.</p>
<p style="text-align: justify;"><strong>Sümer Radyosu:</strong> Türkmen Kültür Cemiyeti’nin yayın organıdır.  Başlangıçta radyonun başında rahmetli edebiyatçı Mevlüt Taha Kayacı var idi. 24 saat yayın yapan Sümer radyo, ağırlıklı olarak dini, kültür ve sanat programları yayınlamaktadır.</p>
<p style="text-align: justify;"><strong>Yusuf El-Sıddik Radyosu:</strong> Bu radyoda Şair ve işadamı Sami Yusuf Tütüncü ve kardeşleri Cezmi ve İbrahim tarafından 2010 yılında Kerkük’te yayına başladı. Ağırlıklı olarak dini programlar sunan bu radyo halk tarafından beğeniyle takip edilmektedir.</p>
<p style="text-align: justify;"><strong>Erbil, Telafer, Tuzhurmatu’da</strong> da bazı radyolar günlük yayın yaparak Türkmen toplumunun kültür, sanat ve edebiyatı ile ilgili aydınlatıcı konuları ele almışlardır.</p>
<p style="text-align: justify;"><strong>Sonuç:</strong></p>
<p style="text-align: justify;">Irak’ta resmi olarak radyo yayını 1936 yılında başlamıştır. Çok dilde yayın yapan Irak radyosu Türkçe şarkı ve programlarda yayınları arasında yer vermiştir. 1959 yılından Mart 2003 tarihine Bağdat Radyosu Türkmence bölümü olarak yayınını iktidarın denetiminde sürdürmüştür. 2003’ten sonra Türkmence radyosu kısıtlı olsa kısa bir süre Atyaf ve Irak İletişim Ağı bünyesinde bazı yayınlar yaptıktan sonra tamamen Bağdat’ta Türkmence yayını durdurulmuştur. Erbil, Kerkük, Tuzhurmatu’da radyo yayınları devam etmektedir. Telafer ve Musul’da ise IŞİD terör örgütü nedeniyle her hangi bir yayın yapılmamaktadır. Kerkük ve Irak’ın bazı bölgelerinde Ankara’da yayın yapan TRT FM radyosu sürekli ve muntazam bir şekilde yayını 2005 yılından sonra devam etmekte olup, Türkmenler tarafından Türkmeneli TV radyosu ile TERT radyosu gibi merakla izlenmektedir.</p>
<p><strong>Kaynaklar:</strong></p>
<p>-Şemsettin Küzeci, Irak’ta Basın Tarihi, Gazi Üniversitesi Yayınları, Ankara 2009</p>
<p>-Şemsettin Küzeci, Irak’ta Kütle İletişimi ve Basın Özgürlüğü. Y. Lisan Tezi. Gazi Üniversitesi. 2008</p>
<p>-Şemsettin Küzeci, Irak’ta Televizyon Tarihi. Doktora Tezi. Global Lahey Üniversitesi. 2010</p>
<p>-Beşir Gazetesi, Türkmen Radyosu’nun Açılışı, S. 20, 03 Şubat 1959 Kerkük, s. 10</p>
<p>-İzzettin. Kerkük, “Gazetecilik Tarihi” Beşir Gazetesi, S. 24, Mart 1959 Salı, Kerkük Matbaası, s.3</p>
<p>-Numan Mahir El-Kenani, Irak Radyocular Birliği Başkanı, Mülakat, Bağdat 2007</p>
<p>-Hafiz El-Adili, Bağdat Üniversitesi, İletişim Fakültesi, Mülakat, Bağdat 2007</p>
<p>&#8211;<a href="http://www.pdffactory.com"><em>www.pdffactory.com</em></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Paylaş<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/"  target="_blank" ><img src="http://www.kerkukgazetesi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/"  target="_blank" ><img src="http://www.kerkukgazetesi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/&amp;text=Irak%E2%80%99ta+T%C3%BCrkme+Radyoculuk+Tarihi+"  target="_blank" ><img src="http://www.kerkukgazetesi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/"  target="_blank" ><img src="http://www.kerkukgazetesi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><span class="ssba_sharecount">0</span></div></div><div id="wpautbox-5892ba614cbfb" class="wpautbox-below"><input type="hidden" class="wpautbox-input-authorid" value="4" /><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> Yazar Hakkında</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> Son Yazılar</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar wpautbox-avatar-circle"><a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/"><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/09/13724993_1195478620516081_8361681029562991886_o-300x210-1.jpg" width="86" height="120" alt="Dr. Şemsettin Küzeci" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name"><span>Hakkında</span> <a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/">Dr. Şemsettin Küzeci</a></h4><p>Araştırmacı, Eğitimci, Gazeteci, Şair, Yazar Şemsettin Küzeci; Kerkük’te doğdu. Musul Üniversitesi’nden bitirdi. 5 Yıl Kerkük’te lise öğretmenliği yaptı. Kerkük Televizyonu, Bağdat Türkmence Radyosunda Gençlik ve Spor programları hazırlayıp sundu. Yazılarını Bağdat’ta Türkçe yayınlanan Yurt gazetesi, Kardeşlik ve Birlik Sesi dergilerinde yayınladı. Irak’taki siyasi nedenlerden dolayı 1996’da Türkiye’ye yerleşti. 1999 yılında Irak Türkmen Cephesi Türkiye Temsilciliğinde Basın Yayın ve Enformasyon Şube Müdürü olarak çalıştı. Kerkük gazetesi'nin Türkiye temsilciliği ve Türkmeneli TV’de Muhabir, Programcılığı ve Haber Müdürlüğü yaptı. 2007 yılında Irak Basın Tarihi üzerine G.Ü. İletişim Fakültesi Radyo TV ve Sinema bölümünden yüksel lisans ve 2009 yılında Hollanda'da Global Lahey Üniversitesinde Irak Televizyonları üzerine doktorasını yaptı. Türkmeneli Kültür Merkezi'nde Basın ve Kültür Müşaviridir.</p>
<p>• Irak Gazeteciler Cemiyeti Üyesi. Irak<br />
• Irak, Türkiye, Azerbaycan, Arap ve Avrasya Yazarlar Birliği üyesi<br />
•İLESAM Üyesi. Ankara -Türkiye<br />
• Dünya Genç Türk Yazarlar Birliği Başkan Yardımcısı, (Azerbaycan)<br />
• Irak Türkmen Edebiyatçılar Birliği Uluslararası Koordinatörü,<br />
• Işık Edebiyatçılar Grubunun Başkanı. (Kerkük)<br />
• Türk Dünyası Genç İletişimciler Birliği Kurucu Genel Başkanı.<br />
• Dünya Türk Gençleri Birliği Genel Başkan Yardımcısı. (Azerbaycan)<br />
• Kerkük Kültür Derneği Kurucu Genel Başkanı, (Ankara- Irak)<br />
• Irak Türkmen Basın Konseyi Genel Sekreteri, (Ankara-Irak)<br />
• Dünya Gazeteciler Federasyonu. Kurucu üyesi (Genel Sekreter)<br />
• Irak Türkmen Gazeteciler Cemiyeti Kurucu Başkanı.<br />
•Irak Türkmen Gazeteciler Cemiyeti Kurucu Genel Başkanı.<br />
• Dünya İletişimciler Derneği. Kurucusu ev Genel Başkanı. Ankara</p>
<p> Türkiye ve Türk dünyasında Irak Türklerini uluslarara¬sı konferans, bilgi şöleni ve toplantılarda temsil etti. 200’e yakın hiz¬met, takdir, teşekkür, onur belgesi, plaket ve ödül almıştır. 2006’da; Irak, Azerbaycan ve Türkiye ile ilgili yapmış olduğu ilmî ve edebî çalışmalarından dolayı, VEKTOR Uluslararası İlim Merkezi tarafından kendisi¬ne Fahrî Doktora Payesi verildi. Basılmış 25 adet kitabı bulunmaktadır.</p>
<a href="http://www.kerkukgazetesi.com" target="_blank"></a></div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/">Irak’ta Türkme Radyoculuk Tarihi</a> <span class="wpautbox-date">- Şubat 1, 2017</span></li><li><a href="http://www.kerkukgazetesi.com/1866-2/">Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit</a> <span class="wpautbox-date">- Ocak 31, 2017</span></li><li><a href="http://www.kerkukgazetesi.com/47-yilinda-irak-turkmen-kulturel-haklari-ankarada-masaya-yatirildi/">47. Yılında Irak Türkmen Kültürel Hakları Ankara’da Masaya Yatırıldı</a> <span class="wpautbox-date">- Ocak 25, 2017</span></li><li><a href="http://www.kerkukgazetesi.com/vefatinin-4-yilinda-kerkuklu-tiyatrocu-ismet-hurmuzlu/">Vefatının 4. Yılında Kerküklü Tiyatrocu İsmet Hürmüzlü</a> <span class="wpautbox-date">- Ocak 20, 2017</span></li><li><a href="http://www.kerkukgazetesi.com/1814-2/">Irak Türkmen Müziği Üzerine</a> <span class="wpautbox-date">- Ocak 17, 2017</span></li><li><a href="http://www.kerkukgazetesi.com/tutuncunun-olum-yildonumu/">Tütüncü’nün 5. Ölüm Yıldönümü</a> <span class="wpautbox-date">- Aralık 30, 2016</span></li><li><a href="http://www.kerkukgazetesi.com/uskup-izlenimlerim/">ÜSKÜP İZLENİMLERİM</a> <span class="wpautbox-date">- Aralık 26, 2016</span></li><li><a href="http://www.kerkukgazetesi.com/romanya-izlenimlerim/">Romanya İzlenimlerim</a> <span class="wpautbox-date">- Aralık 4, 2016</span></li><li><a href="http://www.kerkukgazetesi.com/romanyanin-genc-turk-sairi-hayat-memis/">Romanya&#8217;nın Genç Türk Şairi Hayat Memiş</a> <span class="wpautbox-date">- Kasım 22, 2016</span></li><li><a href="http://www.kerkukgazetesi.com/kerkukten-kosovaya/">Kerkük’ten Kosova’ya</a> <span class="wpautbox-date">- Kasım 10, 2016</span></li></ul><a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" class="wpautbox-allpost">Bütün Yazıları Göster</a></div></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title="Dr. Şemsettin Küzeci tarafından yazılan yazılar" rel="author">Dr. Şemsettin Küzeci</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/" data-text="Irak’ta Türkme Radyoculuk Tarihi" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/"></div></li>
				<li><su:badge layout="2" location="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/&amp;media=http://www.kerkukgazetesi.com/wp-content/uploads/2017/02/tara0002-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Hakkında Dr. Şemsettin Küzeci </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/09/13724993_1195478620516081_8361681029562991886_o-300x210-1.jpg" width="65" height="90" alt="Dr. Şemsettin Küzeci" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Araştırmacı, Eğitimci, Gazeteci, Şair, Yazar Şemsettin Küzeci; Kerkük’te doğdu. Musul Üniversitesi’nden bitirdi. 5 Yıl Kerkük’te lise öğretmenliği yaptı. Kerkük Televizyonu, Bağdat Türkmence Radyosunda Gençlik ve Spor programları hazırlayıp sundu. Yazılarını Bağdat’ta Türkçe yayınlanan Yurt gazetesi, Kardeşlik ve Birlik Sesi dergilerinde yayınladı. Irak’taki siyasi nedenlerden dolayı 1996’da Türkiye’ye yerleşti. 1999 yılında Irak Türkmen Cephesi Türkiye Temsilciliğinde Basın Yayın ve Enformasyon Şube Müdürü olarak çalıştı. Kerkük gazetesi'nin Türkiye temsilciliği ve Türkmeneli TV’de Muhabir, Programcılığı ve Haber Müdürlüğü yaptı. 2007 yılında Irak Basın Tarihi üzerine G.Ü. İletişim Fakültesi Radyo TV ve Sinema bölümünden yüksel lisans ve 2009 yılında Hollanda'da Global Lahey Üniversitesinde Irak Televizyonları üzerine doktorasını yaptı. Türkmeneli Kültür Merkezi'nde Basın ve Kültür Müşaviridir.

• Irak Gazeteciler Cemiyeti Üyesi. Irak
• Irak, Türkiye, Azerbaycan, Arap ve Avrasya Yazarlar Birliği üyesi
•İLESAM Üyesi. Ankara -Türkiye
• Dünya Genç Türk Yazarlar Birliği Başkan Yardımcısı, (Azerbaycan)
• Irak Türkmen Edebiyatçılar Birliği Uluslararası Koordinatörü,
• Işık Edebiyatçılar Grubunun Başkanı. (Kerkük)
• Türk Dünyası Genç İletişimciler Birliği Kurucu Genel Başkanı.
• Dünya Türk Gençleri Birliği Genel Başkan Yardımcısı. (Azerbaycan)
• Kerkük Kültür Derneği Kurucu Genel Başkanı, (Ankara- Irak)
• Irak Türkmen Basın Konseyi Genel Sekreteri, (Ankara-Irak)
• Dünya Gazeteciler Federasyonu. Kurucu üyesi (Genel Sekreter)
• Irak Türkmen Gazeteciler Cemiyeti Kurucu Başkanı.
•Irak Türkmen Gazeteciler Cemiyeti Kurucu Genel Başkanı.
• Dünya İletişimciler Derneği. Kurucusu ev Genel Başkanı. Ankara

 Türkiye ve Türk dünyasında Irak Türklerini uluslarara¬sı konferans, bilgi şöleni ve toplantılarda temsil etti. 200’e yakın hiz¬met, takdir, teşekkür, onur belgesi, plaket ve ödül almıştır. 2006’da; Irak, Azerbaycan ve Türkiye ile ilgili yapmış olduğu ilmî ve edebî çalışmalarından dolayı, VEKTOR Uluslararası İlim Merkezi tarafından kendisi¬ne Fahrî Doktora Payesi verildi. Basılmış 25 adet kitabı bulunmaktadır.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.kerkukgazetesi.com"><i class="fa fa-home"></i></a>
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.kerkukgazetesi.com/1866-2/" rel="prev"><span>Önceki</span> Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/irakta-turkmence-radyoculuk-tarihi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>				<form action="http://www.kerkukgazetesi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='1880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 --><div id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="widget-top"><h4><a class="pis-title-link" href="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/12105909_1021687607895184_409774372520290750_n.jpg">Editörden</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		
				
					
	<ul class="pis-ul"><li class="pis-li"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.kerkukgazetesi.com/teroru-siddetle-kiniyoruz/" title="Permalink to Terörü Şiddetle Kınıyoruz" rel="bookmark"><img width="300" height="146" src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/12/terörü-lanetliyoruz-5-1-300x146.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="" srcset="http://www.kerkukgazetesi.com/wp-content/uploads/2016/12/terörü-lanetliyoruz-5-1-300x146.jpg 300w, http://www.kerkukgazetesi.com/wp-content/uploads/2016/12/terörü-lanetliyoruz-5-1-768x374.jpg 768w, http://www.kerkukgazetesi.com/wp-content/uploads/2016/12/terörü-lanetliyoruz-5-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.kerkukgazetesi.com/teroru-siddetle-kiniyoruz/" title="Permalink to Terörü Şiddetle Kınıyoruz" rel="bookmark">Terörü Şiddetle Kınıyoruz</a></p><p class="pis-excerpt">10 Aralık dünya İnsan Hakları gününe rastlayan Beşiktaş ve Bursa spor futbol maçı sonrası İstanbul'da meydana gelen bomba yüklü bir aracın infilak etmesi ve bir canlı bombanın kendini patlatması sonucu şehit düşen polislerimiz ve sivillerin ailelerine başsağlığı dileriz. Kerkük gazetesi&hellip; <span class="pis-more"><a href="http://www.kerkukgazetesi.com/teroru-siddetle-kiniyoruz/" title="Read the full post" rel="bookmark">Devam</a></span></p></li></ul><!-- / ul#pis-ul --><!-- Generated by Posts in Sidebar v3.8 --></div></div><!-- .widget /--><!-- End Posts in Sidebar - pis_posts_in_sidebar-2 --><div id="authors-posts-widget-2" class="widget authors-posts"><div class="widget-top"><h4>Köşe Yazarları		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
						
				<div class="post-thumbnail">
					<a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title=""><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/09/13724993_1195478620516081_8361681029562991886_o-300x210-1.jpg" width="36" height="50" alt="Dr. Şemsettin Küzeci" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kerkukgazetesi.com/irakta-turkmence-radyoculuk-tarihi/">Irak’ta Türkme Radyoculuk Tarihi</a></h3>
			<strong><a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title="">Dr. Şemsettin Küzeci </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title=""><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/09/13724993_1195478620516081_8361681029562991886_o-300x210-1.jpg" width="36" height="50" alt="Dr. Şemsettin Küzeci" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kerkukgazetesi.com/1866-2/">Irak’ta Türkmen Tarihinin Yazarı Şakir Sabır Zabit</a></h3>
			<strong><a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title="">Dr. Şemsettin Küzeci </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title=""><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2016/09/13724993_1195478620516081_8361681029562991886_o-300x210-1.jpg" width="36" height="50" alt="Dr. Şemsettin Küzeci" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kerkukgazetesi.com/47-yilinda-irak-turkmen-kulturel-haklari-ankarada-masaya-yatirildi/">47. Yılında Irak Türkmen Kültürel Hakları Ankara’da Masaya Yatırıldı</a></h3>
			<strong><a href="http://www.kerkukgazetesi.com/author/semsettin-kuzeci/" title="">Dr. Şemsettin Küzeci </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.kerkukgazetesi.com/author/celalettin-yavuz/" title=""><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/11/yazarr46b250ttt-136x150.jpg" width="45" height="50" alt="Prof. Dr. Celalettin Yavuz" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kerkukgazetesi.com/tsknin-tasfiyesi-mi-evrimlestirilmesi-mi-2/">TSK’nin Tasfiyesi mi Evrimleştirilmesi mi-2</a></h3>
			<strong><a href="http://www.kerkukgazetesi.com/author/celalettin-yavuz/" title="">Prof. Dr. Celalettin Yavuz </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.kerkukgazetesi.com/author/onder-saatci/" title=""><img src="http://www.kerkukgazetesi.com/wp-content/uploads/2015/12/ondersaatci-150x150.jpg" width="50" height="50" alt="Önder Saatçi" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kerkukgazetesi.com/uskudardan-kerkuke-folklor-kopruleri/">ÜSKÜDAR’DAN KERKÜK’E FOLKLOR KÖPRÜLERİ</a></h3>
			<strong><a href="http://www.kerkukgazetesi.com/author/onder-saatci/" title="">Önder Saatçi </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Kerkük-Gazetesi-1519531095031151&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Görüntülü Haber</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe width="420" height="315" src="https://www.youtube.com/embed/RAqs-ZdD6Vo"frameborder="0" allowfullscreen></iframe>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Videolar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe width="420" height="315" src="https://www.youtube.com/embed/CBioJvoXdBE" frameborder="0" allowfullscreen></iframe>

<br>
<a href="https://www.youtube.com/watch?v=EV-7Wr4HbME&feature=share">Tüm Videolar</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<p class="wprm">wordpress theme powered by <a href="http://jazzsurf.com" title="jazzsurf">jazzsurf.com</a></p>		
				<div class="social-icons">
				
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Bütün Haklar Saklıdır - Kerkük Gazetesi		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpautboxAjax = {"ajaxurl":"http:\/\/www.kerkukgazetesi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Sonu\u00e7 Bulunamad\u0131","lang_results_found":"Sonu\u00e7 Bulundu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kerkukgazetesi.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>